Help - Search - Members - Calendar
Full Version: Dp6 Et Snow Leopard
440 Forums > French > Mac Music > Logiciels Musique > Digital Performer, AudioDesk
boboudin
Bonjour à tous et meilleurs voeux . J'ai un petit problème à résoudre , en effet lorsque je lance Digital Performer ( 6.03) sous Mac OS X Snow Leopard (mac pro 3,2 Ghz) tous les plug- in audio se lancent sauf la Proverb. Je n'avait pas ce problème avant avec Léopard. Sachant que dans les préférences de DP 6.03 , la Proverb apparait bien dans la liste des plug-in. Que faut-il faire? Merci de votre aide chers collègues musiciens.
Han Solo
Vas dans les prefs system/langues et mets le system en Anglais...
killingjoke
Et après cette opération, relance ou Restart (en anglais) ton ordinateur afin de valider, de prendre en compte les modifications sinon tu peux toujours courir !
Sujet déjà longuement traité par ici _
-BHL-
Citation (killingjoke @ dim 10 jan 2010, 13:41) *
Et après cette opération, relance ou Restart (en anglais) ton ordinateur afin de valider, de prendre en compte les modifications sinon tu peux toujours courir !
Sujet déjà longuement traité par ici _



Merci les gars pour vos réponses et re-bonne année.

C'est vrai que pour notre ami, et, le sujet a été plus qu'abordé, la solution est de passer le système en anglais, comme vous le dites si bien.

Bhl


boboudin
Un grand merci à vous tous pour votre grande réactivité et votre gentillesse. A bientôt.
killingjoke
Nous en déduisons que ton problème est résolu ?
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2018 Invision Power Services, Inc.