Help - Search - Members - Calendar
Full Version: Problème En Enregistrement Et En Lecture
440 Forums > French > Mac Music > Logiciels Musique > Digital Performer, AudioDesk
eric2b
Bonjour , je posséde un g4 bi pro qui a tjrs fonctionné à merveille. J utilise
Dp avec un 896 hd motu un rme ocamic en adage et une ultra
Lite motu . Depuis quelques temps des enregistrements s'arrêtent pendant quelques et reprennent à leur bon vouloir . Fabuleux !!!!! Mais inutilisable dans ce cas . J ai remarqué aussi le pb en
Lecture iTunes , Dp ou autre log . Merci pour votre aide.
killingjoke
Citation (eric2b @ dim 11 déc 2011, 09:24) *
Bonjour , je posséde un g4 bi pro qui a tjrs fonctionné à merveille. J utilise
Dp avec un 896 hd motu un rme ocamic en adage et une ultra
Lite motu . Depuis quelques temps des enregistrements s'arrêtent pendant quelques et reprennent à leur bon vouloir .

Quel systéme et quelle version de D.P. ?
eric2b
Citation (killingjoke @ dim 11 déc 2011, 09:37) *
Citation (eric2b @ dim 11 déc 2011, 09:24) *
Bonjour , je posséde un g4 bi pro qui a tjrs fonctionné à merveille. J utilise
Dp avec un 896 hd motu un rme ocamic en adage et une ultra
Lite motu . Depuis quelques temps des enregistrements s'arrêtent pendant quelques et reprennent à leur bon vouloir .

Quel systéme et quelle version de D.P. ?


Os 10. 4. 3 depuis fort longtemps . Je n'ai jamais eu de pbs auparavant .
Merci à toi
eric2b
Citation (eric2b @ dim 11 déc 2011, 10:06) *
Citation (killingjoke @ dim 11 déc 2011, 09:37) *
Citation (eric2b @ dim 11 déc 2011, 09:24) *
Bonjour , je posséde un g4 bi pro qui a tjrs fonctionné à merveille. J utilise
Dp avec un 896 hd motu un rme ocamic en adage et une ultra
Lite motu . Depuis quelques temps des enregistrements s'arrêtent pendant quelques et reprennent à leur bon vouloir .

Quel systéme et quelle version de D.P. ?


Os 10. 4. 3 depuis fort longtemps . Je n'ai jamais eu de pbs auparavant .
Merci à toi



Parti ?
-BHL-
QUOTE (eric2b @ Sun 11 Dec 2011, 09:24) *
Bonjour , je posséde un g4 bi pro qui a tjrs fonctionné à merveille. J utilise
Dp avec un 896 hd motu un rme ocamic en adage et une ultra
Lite motu . Depuis quelques temps des enregistrements s'arrêtent pendant quelques et reprennent à leur bon vouloir . Fabuleux !!!!! Mais inutilisable dans ce cas . J ai remarqué aussi le pb en
Lecture iTunes , Dp ou autre log . Merci pour votre aide.


Si le problème surgit avec d'autres softs que DP, ce n'est donc pas DP le responsable. J'opterais plutôt pour un problème de hardware, auquel cas tu n'es pas dans le bon forum. Tu devrais aller voir du côté des forums spécialisés hardware carte sons, etc... du genre de celui-ci.
http://en.440forums.com/forums/?showforum=99
Peut-être aussi s'agi t'il d'un problème de mémoire sur ton Mac? Qui plus est, un G4 bi-pro qui a fait mon bonheur il y a "quelques" années est-il suffisant aujourd'hui pour gérer les gros bébés tels que DP?

Bhl

killingjoke
Citation (eric2b @ dim 11 déc 2011, 09:06) *
Os 10. 4. 3 depuis fort longtemps . Je n'ai jamais eu de pbs auparavant .

Et pourquoi ne passes-tu pas ton systéme TIGER jusqu'à la version 10.4.11. ? J'ai un G5 Bi pro chez moi mais me suis arrêté à la version 7,2 de Digital Performer et aucun problème _
eric2b
Citation (killingjoke @ dim 11 déc 2011, 11:13) *
Citation (eric2b @ dim 11 déc 2011, 09:06) *
Os 10. 4. 3 depuis fort longtemps . Je n'ai jamais eu de pbs auparavant .

Et pourquoi ne passes-tu pas ton systéme TIGER jusqu'à la version 10.4.11. ? J'ai un G5 Bi pro chez moi mais me suis arrêté à la version 7,2 de Digital Performer et aucun problème _

merci bcp les gars!!! j'ai dit un c..... je suis en 10.4.11 !!!! avec dp5 . je n'ai jamais eu de bug , la stabilité a toujours été incroyable, mais depuis peu je rencontre ce pb, je vais essayer de demander dans la partie hardware de ce forum . merci bcp à vous.
-BHL-
QUOTE (eric2b @ Sun 11 Dec 2011, 15:50) *
QUOTE (killingjoke @ dim 11 déc 2011, 11:13) *
QUOTE (eric2b @ dim 11 déc 2011, 09:06) *
Os 10. 4. 3 depuis fort longtemps . Je n'ai jamais eu de pbs auparavant .

Et pourquoi ne passes-tu pas ton systéme TIGER jusqu'à la version 10.4.11. ? J'ai un G5 Bi pro chez moi mais me suis arrêté à la version 7,2 de Digital Performer et aucun problème _

merci bcp les gars!!! j'ai dit un c..... je suis en 10.4.11 !!!! avec dp5 . je n'ai jamais eu de bug , la stabilité a toujours été incroyable, mais depuis peu je rencontre ce pb, je vais essayer de demander dans la partie hardware de ce forum . merci bcp à vous.

Tiens nous tout de même au courant. On aime tout, ici, tu sais....

Bhl
eric2b
Citation (-BHL- @ lun 12 déc 2011, 20:38) *
Citation (eric2b @ Sun 11 Dec 2011, 15:50) *
Citation (killingjoke @ dim 11 déc 2011, 11:13) *
Citation (eric2b @ dim 11 déc 2011, 09:06) *
Os 10. 4. 3 depuis fort longtemps . Je n'ai jamais eu de pbs auparavant .

Et pourquoi ne passes-tu pas ton systéme TIGER jusqu'à la version 10.4.11. ? J'ai un G5 Bi pro chez moi mais me suis arrêté à la version 7,2 de Digital Performer et aucun problème _

merci bcp les gars!!! j'ai dit un c..... je suis en 10.4.11 !!!! avec dp5 . je n'ai jamais eu de bug , la stabilité a toujours été incroyable, mais depuis peu je rencontre ce pb, je vais essayer de demander dans la partie hardware de ce forum . merci bcp à vous.

Tiens nous tout de même au courant. On aime tout, ici, tu sais....

Bhl

;-) promis !!!!
-BHL-
Citation (eric2b @ lun 12 déc 2011, 21:26) *
Citation (-BHL- @ lun 12 déc 2011, 20:38) *
Citation (eric2b @ Sun 11 Dec 2011, 15:50) *
Citation (killingjoke @ dim 11 déc 2011, 11:13) *
Citation (eric2b @ dim 11 déc 2011, 09:06) *
Os 10. 4. 3 depuis fort longtemps . Je n'ai jamais eu de pbs auparavant .

Et pourquoi ne passes-tu pas ton systéme TIGER jusqu'à la version 10.4.11. ? J'ai un G5 Bi pro chez moi mais me suis arrêté à la version 7,2 de Digital Performer et aucun problème _

merci bcp les gars!!! j'ai dit un c..... je suis en 10.4.11 !!!! avec dp5 . je n'ai jamais eu de bug , la stabilité a toujours été incroyable, mais depuis peu je rencontre ce pb, je vais essayer de demander dans la partie hardware de ce forum . merci bcp à vous.

Tiens nous tout de même au courant. On aime tout, ici, tu sais....

Bhl

;-) promis !!!!


MERCI !!!!!!!

eric2b
bonsoir Bhl,

J'ai passé des heures à chercher sur le net et aucune réponse!!!!! Je crois que ta curiosité ne sera pas comblée et que je vais devoir arrèter les séances d'enregistrements !!!! j'ai finalement trouvé peu de chose sur mon affaire et j'ai l'impression que les gens qui rencontrent ce pb finissent par lacher l'affaire car il n'arrivent pas (comme moi) à réparer ... Il me reste donc à changer tout mon matos... ;-) ça fait peur. je t'avais promis des news, les voici : MON PB SEMBLE INSOLUBLE !!!!!!!! ;-)C'est déjà une bonne info! !Bonne soirée.
-BHL-
Citation (eric2b @ mar 13 déc 2011, 22:06) *
bonsoir Bhl,

J'ai passé des heures à chercher sur le net et aucune réponse!!!!! Je crois que ta curiosité ne sera pas comblée et que je vais devoir arrèter les séances d'enregistrements !!!! j'ai finalement trouvé peu de chose sur mon affaire et j'ai l'impression que les gens qui rencontrent ce pb finissent par lacher l'affaire car il n'arrivent pas (comme moi) à réparer ... Il me reste donc à changer tout mon matos... ;-) ça fait peur. je t'avais promis des news, les voici : MON PB SEMBLE INSOLUBLE !!!!!!!! ;-)C'est déjà une bonne info! !Bonne soirée.


Houlala!!! .Je te cite...

"les gens qui rencontrent ce pb finissent par lâcher l'affaire"

Et puis quoi encore? J'ai eu le même matériel que toi et n'ai jamais eu ce problème. Je n'ai même jamais entendu parler de ce problème ici ou sur Motu.com

Tu es en version DP 5. alors que nous sommes à la 7.XXX
Qui plus est, tes problèmes surgissent aussi sous iTunes et autres...

Donc, tu n'as pas de problème avec DP mais avec ta config. ou ton hardware.
C'est du moins ce que j'en pense

Bhl



eric2b
Citation (-BHL- @ lun 12 déc 2011, 20:35) *
Citation (eric2b @ lun 12 déc 2011, 21:26) *
Citation (-BHL- @ lun 12 déc 2011, 20:38) *
Citation (eric2b @ Sun 11 Dec 2011, 15:50) *
Citation (killingjoke @ dim 11 déc 2011, 11:13) *
Citation (eric2b @ dim 11 déc 2011, 09:06) *
Os 10. 4. 3 depuis fort longtemps . Je n'ai jamais eu de pbs auparavant .

Et pourquoi ne passes-tu pas ton systéme TIGER jusqu'à la version 10.4.11. ? J'ai un G5 Bi pro chez moi mais me suis arrêté à la version 7,2 de Digital Performer et aucun problème _

merci bcp les gars!!! j'ai dit un c..... je suis en 10.4.11 !!!! avec dp5 . je n'ai jamais eu de bug , la stabilité a toujours été incroyable, mais depuis peu je rencontre ce pb, je vais essayer de demander dans la partie hardware de ce forum . merci bcp à vous.

Tiens nous tout de même au courant. On aime tout, ici, tu sais....

Bhl

;-) promis !!!!


MERCI !!!!!!!

Bonjour BHL, alors que je désespérais j'ai trouvé la solution à mon problème (tout seul comme un grand)!!!!!!!!!!!!! Comme je t'ai qu'une parole et que "tu aimes tout ici" je te fais part du déroulement de la réparation.

1) Nettoyage du mac avec CronniX
2) Un passage supplémentaire avec OniX
3) Pour finir j'ai téléchargé et installé une mise à jour (motu audio installer) que j'ai trouvé gratuite sur le net , la cue mix a une toute autre "gueule" , j'ai gagné énormément en gain et en convivialité... Voilà!!! Tout fonctionne à merveille désormais , je ne sais pas laquelle des manipulations à réglé le problème mais je suis très satisfait , je peux bosser à nouveau!!!! Merci encore!!!
Bonnes fêtes à toi.
-BHL-
Citation (eric2b @ jeu 15 déc 2011, 09:53) *
Citation (-BHL- @ lun 12 déc 2011, 20:35) *
Citation (eric2b @ lun 12 déc 2011, 21:26) *
Citation (-BHL- @ lun 12 déc 2011, 20:38) *
Citation (eric2b @ Sun 11 Dec 2011, 15:50) *
Citation (killingjoke @ dim 11 déc 2011, 11:13) *
Citation (eric2b @ dim 11 déc 2011, 09:06) *
Os 10. 4. 3 depuis fort longtemps . Je n'ai jamais eu de pbs auparavant .

Et pourquoi ne passes-tu pas ton systéme TIGER jusqu'à la version 10.4.11. ? J'ai un G5 Bi pro chez moi mais me suis arrêté à la version 7,2 de Digital Performer et aucun problème _

merci bcp les gars!!! j'ai dit un c..... je suis en 10.4.11 !!!! avec dp5 . je n'ai jamais eu de bug , la stabilité a toujours été incroyable, mais depuis peu je rencontre ce pb, je vais essayer de demander dans la partie hardware de ce forum . merci bcp à vous.

Tiens nous tout de même au courant. On aime tout, ici, tu sais....

Bhl

;-) promis !!!!


MERCI !!!!!!!

Bonjour BHL, alors que je désespérais j'ai trouvé la solution à mon problème (tout seul comme un grand)!!!!!!!!!!!!! Comme je t'ai qu'une parole et que "tu aimes tout ici" je te fais part du déroulement de la réparation.

1) Nettoyage du mac avec CronniX
2) Un passage supplémentaire avec OniX
3) Pour finir j'ai téléchargé et installé une mise à jour (motu audio installer) que j'ai trouvé gratuite sur le net , la cue mix a une toute autre "gueule" , j'ai gagné énormément en gain et en convivialité... Voilà!!! Tout fonctionne à merveille désormais , je ne sais pas laquelle des manipulations à réglé le problème mais je suis très satisfait , je peux bosser à nouveau!!!! Merci encore!!!
Bonnes fêtes à toi.


Et bien nous sommes ravis pour toi. Et tu vois, ce n'était pas DP, le responsable ;) ;) ;)

Bhl
eric2b
Citation (-BHL- @ jeu 15 déc 2011, 12:55) *
Citation (eric2b @ jeu 15 déc 2011, 09:53) *
Citation (-BHL- @ lun 12 déc 2011, 20:35) *
Citation (eric2b @ lun 12 déc 2011, 21:26) *
Citation (-BHL- @ lun 12 déc 2011, 20:38) *
Citation (eric2b @ Sun 11 Dec 2011, 15:50) *
Citation (killingjoke @ dim 11 déc 2011, 11:13) *
Citation (eric2b @ dim 11 déc 2011, 09:06) *
Os 10. 4. 3 depuis fort longtemps . Je n'ai jamais eu de pbs auparavant .

Et pourquoi ne passes-tu pas ton systéme TIGER jusqu'à la version 10.4.11. ? J'ai un G5 Bi pro chez moi mais me suis arrêté à la version 7,2 de Digital Performer et aucun problème _

merci bcp les gars!!! j'ai dit un c..... je suis en 10.4.11 !!!! avec dp5 . je n'ai jamais eu de bug , la stabilité a toujours été incroyable, mais depuis peu je rencontre ce pb, je vais essayer de demander dans la partie hardware de ce forum . merci bcp à vous.

Tiens nous tout de même au courant. On aime tout, ici, tu sais....

Bhl




MERCI !!!!!!!

Bonjour BHL, alors que je désespérais j'ai trouvé la solution à mon problème (tout seul comme un grand)!!!!!!!!!!!!! Comme je t'ai qu'une parole et que "tu aimes tout ici" je te fais part du déroulement de la réparation.

1) Nettoyage du mac avec CronniX
2) Un passage supplémentaire avec OniX
3) Pour finir j'ai téléchargé et installé une mise à jour (motu audio installer) que j'ai trouvé gratuite sur le net , la cue mix a une toute autre "gueule" , j'ai gagné énormément en gain et en convivialité... Voilà!!! Tout fonctionne à merveille désormais , je ne sais pas laquelle des manipulations à réglé le problème mais je suis très satisfait , je peux bosser à nouveau!!!! Merci encore!!!
Bonnes fêtes à toi.


Et bien nous sommes ravis pour toi. Et tu vois, ce n'était pas DP, le responsable ;) ;) ;)

Bhl

Bravo à vous tous !!!!! vous aviez tous raison finalement!!!!!!!! bonnes fêtes et merci encore!!!!
;-) promis !!!!

This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2018 Invision Power Services, Inc.