Help - Search - Members - Calendar
Full Version: Peripherique Audio
440 Forums > French > Mac Music > Le Mac et ses Périphs > Les Périphériques
muxu
bonjour ,
je débarque de mars tout nouveau tout neuf (2) sur macpro bi 2.8 léopard 10.5.4 ,j'ai une 003 rack et je n'arrive pas a faire passer les son de l'ordi dedans (itunes dvd etc ..) je vais donc dans preference - son - peripherique je choisis hw 003 (qui apparait donc ) en entrée et en sortie ,rien et dans utilitaire- config audio aussi je fais pareille et rien que neni, itunes ou dvd sortent toujours par le hp interne du macpro ,protools 7.4 fonctionne correctement ,tout va pour le mieux dans le meilleur des monde sauf ça !!
voila je me doute qu'il y a un truc tout simple a faire mais je seche en esperant que quelqu'un me sorte de là je regarde mes 824 avec un son d'auto radio laugh.gif merci .
muxu
bon, bon j'ai passé un petit coup de nettoyage d'onyx tout betement et depuis ya un digicore qui ce met en route pour itunes et pour dvd ,excusez pour le dérangement (il y avait pas foule non plus biggrin.gif ) poupoupidou...
melenko
Ne le prends pas mal muxu, mais depuis le temps qu'on écrit qu'il faut réparer les autorisations et tout le toutim...
Par ailleurs, pas simple de le savoir, donc malentendu de part et d'autre.
Tu as eu le bon réflexe. cool.gif
muxu
it's ok biggrin.gif bon bon ya mieux aussi en lisant les manuels, ce que je viens de faire ,il ya un ordre a respecter pour allumer la 003 et l'ordi , c'est quand même la base rolleyes.gif mais du coup je vais ouvrir un nouveau fil (nouveau probléme ?)
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2018 Invision Power Services, Inc.