MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visitors connected
Welcome Guest

Studiodecibel

Profile
Personal Photo
Avatar
Members
***
Junior Member
Rating
 
Options
Options
Pro Infos

Technicians / Sound Engineers - Music

Personal Info
Male
Birthday Unknown
00000 France
France
Studiodecibel doesn't have a personal statement currently.
Statistics
Joined: 16-Mar 07
Profile Views: 4,513*
Last Seen: Thu 19 Mar 2015, 09:57
Local Time: Mon 11 Dec 2017, 22:07
116 posts (0.03 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
* Profile views updated each hour
Topics
Posts
Blog
Comments
Friends
My Content
19 Mar 2015
Bonjour, je viens de faire la MAJ de mon protools HD de 10.3.9 a 10.3.10 et je découvre que ma C24 n'est plus reconnu ? Protools 10.3.10 m'indique qu'il y a eu une erreur avec le pilote de la C24 . tout le reste fonctionne normalement mais ... plus de console avec mon protools 10.3.10 avec l'update 10.3.9 le passage c'est fait sans incident.

Si quelqu'un a la solution cela va me faire gagner du temps....

merci pour votre aide .

Denis du www.studiodecibel.com


21 May 2013
Bonjour ,

C'est pour une confirmation : l'ajout de cartes PROCESS digidesign a la suite des 3 cartes CORE ACCEL et bien possible au sein d'un chassi MAGMA PE6R4 ?

Cordialement
17 May 2013
Bonjour,

Depuis mes deux derniére MAJ de PT10 a parir de 10.3 , je remarque sur les pistes MIDI et instruments des bugs (aléatoires) sur les touches (rouges) d'enregistrement qui s'allume des que l'on click ou que l'on selection une touche sur une piste MIDI ou Instrument ces pistes se mettent en "enregistrement" (voyant rouge clignotant) ? quelqu'un a aussi le problème ? Cordialement
16 Apr 2013
Bonjour ,
je reviens sur ma config macpro/PT HD 10/ CHASSIS MAGMA.

Je constate maintenant (depuis quelques jours ) que, de plus en plus au lancement de PT que le mAC plante (lors du demarage de PT) pile ! sur la sequence "objet DAE " ? le mac soit 3 freeze3 ou l'écran 'baisse le rideau" avec lA BOITE DE DIALOGUE HABITUELLE 3 veuillez redema.. etc ... Y at'il un personne qui a connu se probléme que nous pouvons appeler (Tel) pour expliquer dans le détail les cas de figures inombrables et qui ne marche pas toujours . je tiens a disposition mon mail ou en MP pour le tel , merci , cordialement

Citation (Studiodecibel @ mar. 16 avril 2013, 12:03) *
Bonjour ,
je reviens sur ma config macpro/PT HD 10/ CHASSIS MAGMA.

Je constate maintenant (depuis quelques jours ) que, de plus en plus au lancement de PT que le mAC plante (lors du demarage de PT) pile ! sur la sequence "objet DAE " ? le mac soit 3 freeze3 ou l'écran 'baisse le rideau" avec la boite de dialogue habituelle " veuillez redema.. etc ... Y at'il un personne qui a connu se probléme que nous pouvons appeler (Tel) pour expliquer dans le détail les cas de figures inombrables et qui ne marche pas toujours . je tiens a disposition mon mail ou en MP pour le tel , merci , cordialement

12 Apr 2013
Bonjour,

Mon problème est le suivant : depuis un lecture de fichier audio sur le net avec SAFARI (je suppose) protools 10.3.2 refuse de terminer la procédure de démarrage il s'arréte a la sequence de check "DAE" la, une boite de dialogue s'ouvre m'indiquant : "Pro Tools n'a pas pu initialiser le périphérique de lecture actuel. Veuillez vous assurer que e périphérique a été configuré correctement " Après mainte essais divers y compris la désinstallation de PT et réinstallation je n'obtiens aucune amélioration.
Si quelqu'un A une solution ? Cordialement
Last Visitors


Wednesday 17 April 2013 - 07:56


Wednesday 17 April 2013 - 07:01


Wednesday 17 April 2013 - 06:49


Tuesday 16 April 2013 - 18:01


Tuesday 16 April 2013 - 16:47

Comments
Other users have left no comments for Studiodecibel.

Friends
There are no friends to display.
Lo-Fi Version - Mon 11 Dec 2017, 22:07
- © MacMusic 1997-2008