MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visitors connected
Welcome Guest

viche

Profile
Personal Photo
Avatar
Members
*
Rookie
Rating
 
Options
Options
Pro Infos

Musicians / Programmers

Personal Info
Gender Not Set
Birthday Unknown
94300 Vincennes
France
viche doesn't have a personal statement currently.
Statistics
Joined: 12-May 05
Profile Views: 3,520*
Last Seen: Thu 13 Dec 2012, 23:50
Local Time: Tue 17 Oct 2017, 09:02
31 posts (0.01 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
* Profile views updated each hour
Topics
Posts
Blog
Comments
Friends
My Content
8 Feb 2007
Bonjour

voici 2 projets que je ne peux pas ouvrir avec le message suivant "could not complete your request because bad data encoutered while translating Midi chunk list."

Ce ne serait pas drôle si l'infection n'était pas dans toutes les sauvegardes automatiques. voilà 2 projets que je ne peux pas ouvrir, donc 2 jours de travail et quelques (bonnes?) idées perdus .

pas non plus possible de re-importer les pistes sur une nouvelle session.
Est-ce récurant? je n'ai rien trouvé par la recherche.

(de mémoire, les plugs in EZ drum, xpand et SVX). en début de journée, échaudé, j'ai sauvegardé la session avec ces plugs, pour m'assurer que je pouvais bosser sereinement, et après je ne me suis plus méfié.
Se faire avoir 2 fois de suite, ça énerve!
et j'ai peur pour la prochaine... un ordinateur tout neuf, j'habite au 6eme!
(définition du hardware: partie de l'ordinateur qui prend les coups quand le software plante)

Merci par avance de votre soutien technique... et moral :-)


P.T. 7.3.1/ OS X 4 8 / mac pro 2.66 / 2 gigas de ram / HD syst 320G / HD aud. 320G / HD bank 500G.
23 Oct 2006
Bonjour à tous

voilà, j'ai eu mon macpro aujourd'hui. (sur le refurb avec un disk 500 et 2 gigas de ram pour 2000 roros
merci apple!).
mais comme tout ne va pas parfaitement dans ce monde, PT 7.1.1 (digi O2R) n'accepte pas de mettre mes disques (interne et externe lacie FW 300) en mode R dans le workspace.
pourtant dans mon macbook, aucun probleme avec ce même disque FW (formatage OS etendu bien entendu).
je tourne un peu en rond avec ça.
pourriez vous m'aider, SVP...

merci d'avance
Last Visitors
viche has no visitors to display.

Comments
Other users have left no comments for viche.

Friends
There are no friends to display.
Lo-Fi Version - Tue 17 Oct 2017, 09:02
- © MacMusic 1997-2008