MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visitors connected
Welcome Guest

VinX

Profile
Personal Photo
Avatar
Members
********
SuperHero
Rating
 
Options
Options
Pro Infos

Technicians / Sound Designers

Personal Info
Gender Not Set
Born Feb 7, 1961 (56 years old)
21000 Bourgogne
France
VinX doesn't have a personal statement currently.
Statistics
Joined: 06-May 02
Profile Views: 11,202*
Last Seen: Mon 4 May 2015, 08:28
Local Time: Fri 20 Oct 2017, 13:20
4,150 posts (0.74 per day)
Contact Information
AIM vinx5
Yahoo No Information
ICQ No Information
MSN No Information
* Profile views updated each hour
Topics
Posts
Blog
Comments
Friends
My Content
17 Sep 2014
Bonjour,
Voilà je me retrouve avec un soucis de TimeCode. Le Film, bruitage et musique vient de Final X en 50ips Protools n'a l'air de "grider" que le 25ips a travers l'AAF de X2PRO. Je vois bien à travers le timecode2 une timeline en 50ips mais on ne peut pas travailler et "s'agripper" dessus.
Avez vous une idées, une astuce, un truc????????? Apart passer par Compressor et "descendre" le film en 25ips pour le mix??????
Merci beaucoup
21 Oct 2011
Bonjour, personne n'en parle??????? blink.gif blink.gif blink.gif
5 Nov 2010
Protools marche enfin avec toute les interfaces.....

PROTOOLS 9
29 Oct 2010
Bonjour à tous,
Je suis en train de prendre une grosse suée.......Mon PTHD ne répond plus.
Voilà j'ai upgradé pour un MacProIntel 4 coeurs de 2006. Je démonte mon HD Core mon HD ACCELL et l'UAD Quad du vieux G5. Je les installe dans le MacPro et là gros bordel. PT ne 'allume que quelques instant jusqu'au message (DAE error 4) puis fige. Le DigiCore lui ne détecte rien. Je lance le Digitest qui voit bien les cartes mais plante au bout de quelques instants sad.gif sad.gif sad.gif Je formate tout installe Snow clean et seule PT HD 8.0.4 (celle qui va avec 10.6). Pas mieux et crash du digitest.
La je suis à fond de panique déjà.......la suite.............
Je me démonte pas (ça faite 2 jours que j'y suis uptate, ADSL let, différents essai etc etc ) et justement je démonte l'HD Core que je remets dans le G5 et...............PAF plus rien ne marche smile.gif smile.gif smile.gif Crash du Digitest, HD reconnu dans le DigiCore mais pas d'interface pour lui...............
L'HOOREUR avec une session d'1 mois et demi dans quelques jours......wouarfffffff

Help me

Merci

Vinx

PS l'UAD elle marche dans les 2 computers
26 Jan 2010
Bonjour à tous,
Voilà mon system HD voyage beaucoup et se retrouve souvent à côté de moi soit dans des régies, soit parce que j'enregistre en mobile (au milieux de forêt ou des montagnes).
L'un de vous a t'il déjà osé débrancher ce foutu ventilo????...... angry.gif angry.gif angry.gif angry.gif Sinon avez vous un plan? Il fait un bruit énorme, en studio on peut le déporter (voir le coût en cable €€€) mais dans les cas cités c'est pas toujours évident et ça pollue vraiment les oreilles. Mes interfaces ne sont jamais vraiment chaudes comme peut l'être un ISA428 par exemple (c'est le pire que je connaisse après le Fairchild) et mon Rosetta n'a pas de ventilo par exdemple et il turbine tranquille. Oserais je????
Voilà merci
Last Visitors


Wednesday 10 April 2013 - 21:43


Saturday 6 April 2013 - 15:19


Friday 5 April 2013 - 16:14


Friday 18 January 2013 - 19:20


Thursday 13 December 2012 - 15:21

Comments
franchel
très bon formateur !
Saturday 27 October 2012 - 22:43

Friends

4576 posts
Mon 16 May 2016, 15:31
View All Friends
Lo-Fi Version - Fri 20 Oct 2017, 13:20
- © MacMusic 1997-2008