MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visitors connected
Welcome Guest

yaumguy

Profile
Personal Photo
Avatar
Members
***
Junior Member
Rating
 
Options
Options
Pro Infos

Musicians / Composers

Personal Info
Gender Not Set
Birthday Unknown
75003 Paris
France
yaumguy doesn't have a personal statement currently.
Statistics
Joined: 08-Mar 01
Profile Views: 2,129*
Last Seen: Sun 18 Jun 2017, 23:17
168 posts (0.03 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
* Profile views updated each hour
Topics
Posts
Blog
Comments
Friends
My Content
1 Sep 2011
Bonjour à tous,
J'explore les fonctionnalités de Mainstage concernant le live looping avec le Plug-in Loopback.
Et je suis surpris de ne pas pouvoir changer le tempo général de Mainstage à partir du tempo du loopback (et donc de la loop, en mode sans synchro). Curieux parce que Loopback donne pourtant la valeur du tempo de la boucle jouée...
Merci pour vos avis éclairés...
5 Feb 2008
Je découvre depuis peu logic 8...
Et je suis surpris de voir que quand on éfface une piste dans son arrangement, elle disparaît également de l'environnement. Quelquechose m'aurait échappé, ou bien...
Car, à mon sens, tout l'intérêt de l'environnement réside(ait?) en ce point... C'est à dire préparer une session avec des instruments prêts à l'emploi. On peut certes le faire ici, mais il faut dans ce cas laisser les pistes dans l'arrangement... bref une sérieuse régression, mais j'espère me tromper unsure.gif ...
13 Jan 2007
Bonjour ,

Je voulais soumettre un mystère à la communauté...
Lorsque je calibre mes 888/24 avec un sinus en entrée à -18 (sortie de console), les crètes mètres du ProTools m'indiquent bien un -18dbfs, alors que les crètes des 888 m'indiquent environ -30 huh.gif
Je précise que les fader de ProTools sont bien à 0.
Et ceci, sur les 4 interfaces, donc à priori, ce n'est pas un disfonctionnement... Il y a surement quelque chose qui m'échappe, mais là je ne vois pas...
Merci d'avance pour votre aide...
19 Sep 2006
Je viens de faire une migration douloureuse d'un système à base PCI sur G4 (Audiomedia III) à un système USB sur G5 (Mbox2). J'ai toujours su que l'USB n'était pas ce qu'il y avait de mieux pour une carte son, mais c'est pire que ce que je pensais angry.gif
En clair, à partir de 3 plugs j'ai sans arrêt des messages overload cpu, alors que la gauge CPU est au minimum. Tout ça me fait vraiment regretter d'être incapable de savoir monter sous logic, car logic et ma carte RME marchent à merveille. Je crois qu'il va falloir que j'apprenne à me séparer de ProTools, qui décidemment n'a toujours pas retrouvé en LE la stabilité du 5.1 sous OS9 !!
Quelqu'un aurait-il le même souci avec PTools 7.1 et tiger ? Voir aurait-il trouvé la solution...? d'avance merci...
21 Aug 2006
Voilà, après avoir lu quelques échos dans la presse (recording notamment...), je m'apprête à acheter cette petite cabine miniature... Je voulais savoir s'il y avait déjà des utilisateurs par ici, et si vous en étiez satisfait..
Je suis allé écouter les exemples sur le site de recording, c'est assez éloquent pour le 416, mais d'autres extraits me laissent dubitatif...
Mr Bouchery, auriez-vous mis le TLM103 à l'envers blink.gif ?
Last Visitors


Tuesday 24 February 2009 - 10:00

Comments
Other users have left no comments for yaumguy.

Friends
There are no friends to display.
Lo-Fi Version - Wed 13 Dec 2017, 06:38
- © MacMusic 1997-2008