MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visitors connected
Welcome Guest

maxlfo

Profile
Personal Photo
Avatar
Members

Newbie
Rating
 
Options
Options
Pro Infos

Personal Info
Male
Born April 20, 1978 (46 years old)
46000 Cahors
France
maxlfo doesn't have a personal statement currently.
Statistics
Joined: 17-Oct 08
Profile Views: 2,440*
Last Seen: Thu 11 Feb 2010, 17:35
Local Time: Tue 21 May 2024, 13:53
3 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
* Profile views updated each hour
Topics
Posts
Blog
Comments
Friends
My Content
17 Oct 2008
bonjour,

je possède un mac book pro core duo , configuré en bootcamp avec windows xp pro pack 3.
Sous mac ma carte son fonctionne très bien mais sous windows ce n'est pas le cas.
le driver s'est installé avec succès, la carte s'allume, elle est reconnue mais dans le panneau de configuration/son et périphériques audio, elle n'est pas présente dans l'audio. Par contre elle est reconnue valide dans la section matériel. Je peux la sélectionner dans mes softs de musique mais je ne peux pas la validé, comme si elle été débranché.

N'arrivant pas a résoudre mon problème je m'adresse a vous en espérant que vous pourrez apporté une réponse a ma requête.

merci d'avance,

max.
Last Visitors
maxlfo has no visitors to display.

Comments
Other users have left no comments for maxlfo.

Friends
There are no friends to display.
Lo-Fi Version - Tue 21 May 2024, 13:53
- © MacMusic 1997-2008