MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visitors connected

korb

Profile
Personal Photo
Avatar
Members
**
Member
Rating
 
Options
Options
Pro Infos

Musicians / ~Misc

Personal Info
Male
Born Jan 13, 1977 (40 years old)
38450 Saint Georges De Commiers
France
korb doesn't have a personal statement currently.
Statistics
Joined: 08-Jul 06
Profile Views: 2,815*
Last Seen: Mon 21 Nov 2016, 07:59
Local Time: Mon 23 Oct 2017, 00:03
77 posts (0.02 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
* Profile views updated each hour
Topics
Posts
Blog
Comments
Friends
My Content
31 Jan 2016
hello à tous et toutes!
je cherche comment je pourrais synchroniser tous mes appareils portatifs par rapport à mon iMac .Je m'explique:
à la maison, nous avons un iMac c2d, un macbook pro i7, un samsung galaxy s5 mini.Comment faire pour que, dès que je rajoute un morceau dans la bibliothèque iTunes de l'iMac, les bibliothèques du macbook pro et du Samsung se mettent toutes seules à jour?
4 Jan 2015
hello à tous!
j'aime à suivre vos conversations, même si je n'y participe pas souvent...Mais là, je me lance! J'ai un iMac C2D 2,4, PT 9, iTunes 11.4; une carte son MBOX2 et des enceintes Prodipe Pro8. Le problème est le suivant, et il dure depuis un moment:
lorsque la mBox2 est connectée, et les enceintes en route, rien de particulier.Par contre, dès que je lance PT ou iTunes, j'ai un très net sifflement dans l'enceinte DROITE, et pas la gauche.Si l'enceinte avait un problème, ne devrait-elle pas siffler tout le temps? Du coup, je me pose la question logicielle...Je suis plutôt calé en Mac et PT, d'habitude, mais là....Je cale!!! Quelqu'un aurait il une piste?
musicalement
Chris
18 Jun 2011
salut les zicos

je viens d'hériter d'un imac 3,06Ghz avec un problème..Quand je l'ai acheté, les extensions de la carte graphiques étaient désactivées, à cause d'un problème de carte graphique (dixit le vendeur...), et le mac pouvait démarrer.Le mac étant en 10.6, je le passe en 10.6.7, et là, patatras, il refuse de démarrer, il reste sur l'écran blanc avec la pomme, et la roue grise qui se fige.Arrêtez moi si je me trompe, mais il semblerait que la mise à jour aie "réactivé" les extension? J'ai ressorti mon dvd d'instal "générique" de léopard, j'ai formaté, réinstallé, et toujours nada.Je précise que le fait de vouloir démarrer sur le dvd (touche C enfoncée) provoque un kernel panic, j'ai donc dû faire une install en mode target, depuis un autre imac...J'ai aussi tenté de démarrer en mode sans echec, et nada, il se fige à la pomme aussi.
question:comment désactive-t-on les extensions de la carte graphique?
Je sais, ça fait pas mal de choses d'un coup, mais si certains ici ont des idées, je suis preneur....
Si d'autres ont une carte graphique (format mxm II) compatible, je suis preneur...
si certains autres veulent me l'acheter, qu'ils s'expriment ou se taisent à jamais.
@ plus et merci
7 Oct 2010
hello à tous!

Depuis que j'étais passé au mac intel (iMac alu 2Ghz, 4Go de RAm, 10.5.8), j'avais de drôles de problèmes qui étaient survenus.Je tourne sous proTools 8(..) LE et une Mbox2.Sur mon G4 tout roulait bien.Sur l'iMac, régulièrement des démarrages d'ordi foireux, bloqué à un stade ou un autre (fond bleu, pomme grise sur fond blanc...) ou alors, apparition du bureau, et plus la main, obligé de l'éteindre "à la sauvage".Pareil pour "l'éteignage": soit la "roue qui tourne" et....nada, soit, l'ordi s'éteint, mais pas la mBox2, qui s'éteint bien après, d'elle même. lorsque cela se produit, on peut être sûr que le prochain démarrage sera foireux.Sans oublier les kernel panic à répétitions...J'ai réparé les autorisations, j'ai fait un reset alt+pom+p+r, aucun résultat....Et puis j'ai mis à jour le firmware de la mBox2, et là, tout semble rouler...D'après vous, est-ce possible qu'un firmware "périmé" puisse mettre un souk pareil, ou dois-je m'attendre à ce que ces évènements paranormaux ne reprennent?Parce que bon, je commence à regretter mon G4 Quicksilver....
28 Oct 2009
hello!

je précise que j'ai essayé la fonction recherche...après, est ce que je m'y prends mal?....
alors voilà: j'ai ibook g3 dual usb 500Mhz, airport, osx 10.3.9, Imic première génération...
je voudrais aller à la pêche aux sons, pour faire mes propres samples, les insérer ensuite dans reason (imac intel).Pour ce faire, j'ai installé Audacity, j'ai bien fait attention à prendre la bonne version...Il s'ouvre impec', enregistre impec', mais une fois la session fermée, impossible de la ré-ouvrir (error 1066..ou un truc comme ça...) réparation des autos, redémarrage: nada!!!donc: est-ce que quelqu'un a une idée pour débugger le truc? Sinon, quel freeware (ou autre?..) me conseillez vous?
d'avance, merci à tous
korb
Last Visitors


Wednesday 3 November 2010 - 22:11


Saturday 9 October 2010 - 13:08


Thursday 7 October 2010 - 23:42
Guest


Sunday 4 April 2010 - 06:08


Sunday 3 August 2008 - 15:32

Comments
Other users have left no comments for korb.

Friends
There are no friends to display.
Lo-Fi Version - Mon 23 Oct 2017, 00:03
- © 440 Forums 2011