MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visitors connected

fwedewe1

Profile
Personal Photo
Avatar
Members
*****
Advanced Member
Rating
 
Options
Options
Pro Infos

Musicians / ~Misc

Personal Info
Gender Not Set
Born Mar 16, 1974 (43 years old)
94240 L Haÿ Les Roses
France
fwedewe1 doesn't have a personal statement currently.
Statistics
Joined: 02-Jan 04
Profile Views: 2,177*
Last Seen: Mon 15 Mar 2010, 13:56
Local Time: Mon 23 Oct 2017, 07:10
354 posts (0.07 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
* Profile views updated each hour
Topics
Posts
Blog
Comments
Friends
My Content
20 Jan 2010
Bonsoir.
Après des déboires avec mon vieux PowerMac qui a rendu l'âme, je viens d'acheter un PC faute d'avoir assez d'argent pour réinvestir dans un ordinateur à la pomme. Ce soir, je branche mon moniteur Samsung SyncMaster 203B au PC et ............ rien. Il sent qu'un signal arrive, hésite entre Digital et Analogique puis après quelques secondes se met en veille. Par défaut, j'ai rebranché sur le port VGA un vieux moniteur Philips de dix ans qui lui fonctionne sans problème. J'ai essayé de configurer les paramètres d'affichage mais en vain. J'ai téléchargé les drivers du Samsung et toujours rien.
Je n'ai jamais connu le moindre problème avec ce moniteur et je me souviens que le jour où je l'ai acheté, je l'avais branché dans le Mac directement sans me poser de question et c'était parti pour la vie.
Y'aurait-il une manipilation particulière sous Windows ?

Je tourne sous Windows XP Home "dernier cru" et, je le précise, acheté.
10 Jun 2009
Bonjour à la communauté :-)


Je possède depuis bientôt six ans un G5 2x2GHz qui me donne entière satisfaction et que je ne tiens pas à changer pour le moment. Cependant, je commence à rencontrer quelques petits soucis de diverses natures. Avant d'expliquer tout cela, je tiens à préciser que l'OS est seulement passé de Jaguar à Panther et que je suis toujours sous ce dernier (10.3.9). De même, ce changement d'OS fut la seule fois où le disque dur a été remis à zéro, depuis je n'ai jamais fait de reboot de la machine.
Il y'a peu de temps, j'ai voulu installer OS 10.4 qu'un ami m'avait laissé (dvd d'installation mac et non pas un crack) mais mon ordinateur n'en a jamais voulu. A l'allumage, j'ai bien appuyé sur la touche C mais après quelques secondes, et début de lecture du Dvd d'installation, un texte est apparu sur l'écran me demandant d'annuler le processus. Si j'ai bien compris, il doit s'agir d'un Kernel Panic. Qu'est-ce que cela veut dire ? Comment s'en débarrasser ? Cela m'ennuie car mon OS Panther commence à dater et je connais progressivement des limitations dans le visionnage de certaines pages internet (tel que Flash Player 10 de plus en plus demandé mais nécessitant au minimum Tiger) ou dans l'installation de logiciels.

Je pensais changer le disque dur originel qui, je pense après six ans de bons et loyaux services, devraient bientôt lâcher et installer un nouveau système d'exploitation dessus. Est-ce réalisable ou bien y'a t'il une autre manipulation à faire au préalable ? Quel disque puis-je installer ?

Merci cool.gif
10 Apr 2007
Une petite info pour ceux qui voudraient acheter un piano Yamaha Cp80 pour une somme peut-être raisonnable. Il y'en a un à vendre sur Ebay.fr à l'adresse suivante : http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewIt...p;rd=1&rd=1

Je tiens à signaler que je ne fais pas la publicité du vendeur. J'aimerais bien me l'offrir mais je n'ai pas assez de place pour l'entreposer. Mais peut-être que ça peut intéresser quelqu'un ? wink.gif
29 Nov 2006
Bonjour à tous.
Après trois ans de bons et loyaux services, ma Motu 828 mk2 commence à avoir son afficheur qui flanche (il clignote bien avant Noël !!!!). Je sais que c'est un problème connu sur les premières générations mais je voulais savoir ce que cela donnait au niveau de SAV car les posts que j'ai lus datent un peu et sont peu flateurs. Est-ce que MOTU est plus réactif dorénavant ou bien est-ce touours une galère pour la réparation ? Si cela reste pénible, je pense que je ferai sans afficheur vu que la carte est en home studio et qu'hormis le volume de sortie, c'est la seule chose que je regarde.
10 Nov 2006
Bonjour à tous.
Je connais un soucis d'autorisation pour la mise à jour de mon B4. Je m'explique.
J'ai acheté le logiciel B4 première mouture à la fin de l'année 2000. Je l'ai enregistré sur le site de Native Instrument à l'époque pour le principe mais comme je n'en voyais pas l'utilité, je n'ai pas écrit quelque part mes références (username et password). Or, en septembre dernier, j'ai acheté l'update vers le B4 II. Lorsque j'ai voulu procéder à la mise à jour de ce dernier, bien sûr ça n'a pas fonctionné puisque je ne connaissais plus mes coordonnées. J'ai envoyé un mail au staff de la société pour savoir comment je devais m'y prendre. Il m'ont rapidement répondu pour me signaler qu'ils venaient de changer mes références. J'essaye celles-ci, aucun problème, mon log-in est valide. Je décide alors de procéder à la registration additionnelle mais là, ça coince. Il me signale qu'il faut le numéro de série du B4 I. Je m'exécute mais nouveau problème puisque le numéro de série que je viens de taper existe déjà sur un autre compte (mon ancien pour lequel je n'ai plus les coordonnées). Au final, à chaque mail que j'envoie, N.I me donne un nouveau mot de passe en me disant que le nécessaire est fait. Mais pour moi, rien ne change. Je tourne en rond. Bien sûr, le B4II a maintenant expiré !
Que faire ?
Le dernier mail envoyé dit ceci :

Hello,

have just sent you a new log-in to your email address. Please make sure to delete your browser history and cookies before using the new password.

Kind regards,
Matthias


Ça ne m'aide pas beaucoup car je ne vois pas où il veut en venir. Que dois-je faire ? Où puis-je effacer ce qu'il me dit ?

Je trouve toutes ces autorisations vraiment compliquées. Et puis pour les gens comme moi qui ne sont pas toujours très à l'aise avec l'anglais, ça devient vite une galère insurmontable.

Merci à celui qui saura m'aider.

I LOVE HAMMOND ! wink.gif

wink.gif
Last Visitors


Sunday 19 September 2010 - 16:20


Saturday 8 August 2009 - 07:09


Wednesday 10 June 2009 - 12:27

Comments
Other users have left no comments for fwedewe1.

Friends
There are no friends to display.
Lo-Fi Version - Mon 23 Oct 2017, 07:10
- © 440 Forums 2011