MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visitors connected

guillaume87

Profile
Personal Photo
Avatar
Members

Newbie
Rating
 
Options
Options
Pro Infos

Musicians / Composers

Personal Info
Gender Not Set
Birthday Unknown

France
guillaume87 doesn't have a personal statement currently.
Statistics
Joined: 24-Nov 14
Profile Views: 143*
Last Seen: Tue 25 Nov 2014, 15:14
Local Time: Mon 18 Dec 2017, 19:39
2 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
* Profile views updated each hour
Topics
Posts
Blog
Comments
Friends
My Content
24 Nov 2014
Bonjour à tous, je viens demander de l'aide pour un problème que je n'arrive pas à résoudre:

Voilà, j'ai composé un petit morceau avec cubase5.
Dans ce mix, il y a 3 pistes audio, et une piste midi pour la batterie, que j'ai créé avec l'éditeur de rythme de cubase 5.
Ma chanson finie, j'ai voulu voir le rendu en exportant mon mix, la manip est Fichier/ exporter/exporter le mixage, jusque là pas de soucis, seulement, lorsque j'écoute mon export, il n'y a que les pistes audio, et pas la piste Midi de batterie, elle semble ne pas se "convertir".
De plus, lorsque mon fichier d'export se charge, j'entends des éléments de batterie tout accélérés et désordonnés.
En résumé, je peux entendre mon travail dans le projet, mais si j'exporte l'ensemble, ça bug au niveau midi et ça ne me prend que les pistes audio et pas l'ensemble du mix.

Voilà, en espérant que quelqu'un puisse m'aider.....merci d'avance à vous.

Musicalement,

Guillaume
Last Visitors
guillaume87 has no visitors to display.

Comments
Other users have left no comments for guillaume87.

Friends
There are no friends to display.
Lo-Fi Version - Mon 18 Dec 2017, 19:39
- © 440 Forums 2011