MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visitors connected

iridium.quintet

Profile
Personal Photo
Avatar
Members

Newbie
Rating
 
Options
Options
Pro Infos

Musicians

Personal Info
Gender Not Set
Birthday Unknown

France
iridium.quintet doesn't have a personal statement currently.
Statistics
Joined: 25-Apr 12
Profile Views: 340*
Last Seen: Wed 25 Apr 2012, 23:16
Local Time: Mon 23 Oct 2017, 18:27
1 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
* Profile views updated each hour
Topics
Posts
Blog
Comments
Friends
My Content
25 Apr 2012
Bonjour,


J'ai acheté un VAIO VGN duo core dans le but de faire du son. 6 gigas de mémoire vive etc...
J'avais jusqu'à présent un ordinateur qui fonctionnait sous XP et qui était branché sur une console de mixage Yamaha N12. Tout fonctionnait bien.
J'ai changé de configuration car le disque dur de mon précedent ordinateur a planté.

J'ai donc branché mon VAIO avec la Console-table de mixage YAMAHA N12, avec un cable Firewire . J'ai mis à jour le driver spécifique IEEE 1394, et la carte son de ma Yamaha. La connection s'établit et on peut écouter sur la carte son de la table de mixage mes mixages qui sont dans mon disque dur du VAIO. La connection se fait grace à CUBASE. mais aussi sans cubase. On peut entendre les sons si j'utilise VAIO Studio mastering par exemple

MAIS au bout de 5 à 10 minutes, qqfs moins l'ordinateur plante et se fige. Je ne peux pas aller dans le gestionnaire de taches. Je suis obligé de TOUT redémarrer.

J'ai fait quelques tests :
1) mon ordinateur fonctionne tout à fait bien sans être branché à la console Yamaha.
2) Cubase ne semble pas en cause car le plantage survient même si je ne l'utilise pas et que j'utilise n'importe quel lecteur mp3
3) J'utilise toutes les mises à jour les plus récentes de la table Yamaha N12.

4) j'ai 6 gigas de mémoire vive : je ne pense pas que cet élément soit en cause.

J'attends simplement de L'AIDE car tout le monde se renvoit la balle : Yamaha dit que le problème vient de l'ordinateur. J'ai eu qqn de chez VAIO qui m'a dit que cela venait de chez Yamaha... etc...

Merci de m'éclairer...

Sergio

[edit LPM : pas d'email en clair en forum cf règles, sauf si vous voulez être spammés; Il y a un lien sûr pour vous emailer sans donner votre adresse dans le menu déroulant à votre pseudo dans la colonne à gauche de votre message ;) ;) ;) ]
Last Visitors


Saturday 28 April 2012 - 01:59

Comments
Other users have left no comments for iridium.quintet.

Friends
There are no friends to display.
Lo-Fi Version - Mon 23 Oct 2017, 18:27
- © 440 Forums 2011