MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visitors connected

wizub

Profile
Personal Photo
Avatar
Members

Newbie
Rating
 
Options
Options
Pro Infos

Musicians / Composers

prof de zic
Personal Info
Male
Born July 13, 1967 (50 years old)
29000 Quimper
France
wizub doesn't have a personal statement currently.
Statistics
Joined: 30-May 10
Profile Views: 1,800*
Last Seen: Tue 30 May 2017, 07:50
Local Time: Wed 13 Dec 2017, 21:42
6 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
* Profile views updated each hour
Topics
Posts
Blog
Comments
Friends
My Content
7 Mar 2017
Bonjour,
Je vais tenter de vous fournir le maximum d’infos relative au problème que je rencontre depuis presque deux mois et qui me pourri l'existence
J’ai une focusrite saffire pro 26 neuve, cubase 7 élément et Windows 10 sur un pc de 2016.
J’ai deux soucis :
Mon son décroche à l’enregistrement après avoir correctement fonctionné pendant quelques secondes
( ou minutes, c’est selon ) Les symptômes semblent typique d’un problème de buffer ( craquements, décrochages )
Les réglages n’y faisant rien, j’ai changé ( par deux fois ) ma carte firewire pour une compatible avec la marque ( sous les conseils du support Focusrite) et installé un nouveau câble neuf adapté: Même soucis.
Je décide hier de repartir à zéro :
Ré-installer mon windows 10.
Ré-installer les pilotes de ma carte son.
Ré-installer cubase
Raccorder avec le nouveau câble sur ma carte Firewire compatible et gnagnagna..
Les VLC, Windows média player et consort fonctionnent bien en lecture, RAS.

A l’allumage de cubase:
1) Sur un projet de la semaine dernière ( je suis en enregistrement d’album )
La lecture se fait correctement même si je n’ai pas encore essayé d’enregistrer pour savoir si cela allait décrocher ou non.
2) En créant un nouveau projet : Message d’alerte de cubase:
" Ports non assignés " ( Image 1 )
Sur configuration des périphériques j’ai:
Entrée / Pro26 001 bad IP 1 /..............… / Inactif
Entrée / Pro26 001 bad IP 2 /..............… / Inactif
etc, et cela jusqu’à la sixième entrée. ( image 2 )
J’ai le choix de sélectionner le pilote asio " généric low latency asio driver " ou bien " asio saffire " le dernier est sélectionné.
J’ai 11,995ms de latence d’entrée et 13,747 en sortie.
Une info " Pull up / down du materiel m’indique : Eteint.

Il s’agit très probablement d’une mauvaise configuration des périphériques audios ( soit cubase, soit la table de mix de la carte son )
Ce qui étonnant c’est que leur réglage est " par défaut " et c'est d'ailleurs la raison pour laquelle j'ai tout réinstallé.
Il y a sûrement une manip à faire .. Je n’y connais pas grand chose en routing, asio, buffer,etc
Pouvez vous m'aider plize ?

Je viens d' assigner les ports d'entrée sur ma carte son et j'ai pu de ce fait effectuer un enregistrement qui a décroché au bout de 3,54 ' .
Retour à la case départ et son problème de son qui décroche à l'enregistrement...
Attached File(s)
Attached File  447561_0.jpg ( 210.4K ) Number of downloads: 2
 
14 Jun 2010
Salut a tous.
Je débute dans l' utilisation des sampleur software, et je rame :
Je m' explique:
On m' a filé kontakt 3 et une banque de 2 gigas qui devrait être compatible à ce format .
Dans la banque il y a un tas de fichiers compressés et un fichier sfv.
Kontakt ne semble pas le reconnaitre et du coups je ne peut pas l' ouvrir.
Je crois savoir que les fichiers sfv l sont des fichiers " image " ( me trompe-je ? )
et qu' après avoir gravé une image de ce disque , je devrais pouvoir l' ouvrir via le sampleur ?
( me re- tromp-je ? )
Mon graveur ne voulant pas me graver une image de disque de cette fichue banque
( j' ai néro startmart , un vieux truc ) je voudrais savoir avant d' aller plus loin si je suis sur le bon chemin, et quelle est la solution.
Merci de votre compréhension.
11 Jun 2010
Salut a tous ,
Je me doute de la réponse car j' ai pas mal cherché , mais j' essaye quand même :
Connaissez vous un vsti qui imite - émule - correctement un orgue d' église sans passer par la case
dvb de 5 gigas de samples ?
Un truc pas trop lourd mais crédible en même temps que pourrait faire tourner mon vieux pc....
Merci

Last Visitors
wizub has no visitors to display.

Comments
Other users have left no comments for wizub.

Friends
There are no friends to display.
Lo-Fi Version - Wed 13 Dec 2017, 21:42
- © 440 Forums 2011