MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visitors connected

silversi

Profile
Personal Photo
Avatar
Members
*
Rookie
Rating
 
Options
Options
Pro Infos

Musicians / Composers

Personal Info
Male
Birthday Unknown
06220 VALLAURIS
France
silversi doesn't have a personal statement currently.
Statistics
Joined: 17-Apr 10
Profile Views: 717*
Last Seen: Thu 29 Sep 2011, 23:56
Local Time: Thu 19 Oct 2017, 22:06
25 posts (0.01 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
* Profile views updated each hour
Topics
Posts
Blog
Comments
Friends
My Content
16 Jan 2011
Bonjour à tous,

Je me bats depuis 3 jours à essayer de rebrancher ma carte son EDIROL FA-66 sur mon IMAC .
Celle ci a deja fonctionnée sans problème mais là rien à faire.
La carte n est pas reconnue par mon système et dans les paramètres audio/midi , elle n'apparait pas.
Mon IMAC : 2,66 Ghz - Intel Core i5 - 8 Go Ram et 1 Terra mémoire de masse.
Si quelqu'un a une solution pour moi je suis preneur.
Merci par avance à tout ceux qui me répondront.
Musicalement,
Silversi
27 Jun 2010
Bonjour à tous,

C'est encore moi pour une petite question MIDI. Voilà, j'enregistre tout simplement une piste piano en midi et je me retrouve avec une note, en l'occurrence le MI, qui reste bloqué, son en continu, donc problème semble t il de NOTE OFF. Je voudrais comprendre pourquoi cette note reste bloquée. Je rajoute,dans les contrôles instantanées MIDI de l'INSPECTOR , un filtre NOTE OFF que j'actionne après chaque prise MIDI pour arrêter cette boucle qui reste en fond, sournoise!! c'est l'enfer!! Si quelqu'un a une solution pour moi, elle sera la bienvenue.
Merci d'avance à tous ceux qui me répondront,

Cordialement,

Silversi
13 Jun 2010
Salut à tous,

J'ai un soucis d'importation audio sur cubase 5;
Je viens d'acheter un cd de loop et quand j'importe un loop en wav , il ne l'importe pas au bon tempo et je ne peux le travailler, un message me disant : "n'est pas pris en charge pour les clips en mode musical" ???
Quelqu'un a une astuce pour moi?

Merci à tout ceux qui me répondront,

Cordialement,

Silversi
7 Jun 2010
Bonjour à tous,

Je viens de faire l'acquisition d'une carte son externe Edirol Fa 66 et j'ai un gros probleme de souffle .
Mon ordi : Imac Quadcore I5, 8Go ram et enceintes Yamaha HS 80 préamplifiées.
J'entends également des parasites venant de ma souris sans fil: quand je déroule un menu par exemple, j entends un "BZZZZ" dans les enceintes....
Merci d'avance à tout ceux qui me répondront,

Cordialement,


Silversi
3 Jun 2010
Bonjour à tous,

Dans le coffret De Cubase 5 , il y a inclus une version d'essai du HAKION SYMPHONIC ORCHESTRA.
J'essaie d'installer le programme mais je recois une réponse : " Le programme ne peut etre installé car mon système est soi disant une ancienne version alors que je viens d'acheter un Imac avec OSX snow leopard..
Quelqu'un a une idée ??
Merci à tout ceux qui me répondront,
Cordialement,
Silversi
Last Visitors


Monday 14 June 2010 - 14:10

Comments
Other users have left no comments for silversi.

Friends
There are no friends to display.
Lo-Fi Version - Thu 19 Oct 2017, 21:06
- © 440 Forums 2011