MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visitors connected

ozzyfest

Profile
Personal Photo
Avatar
Members

Newbie
Rating
 
Options
Options
Pro Infos

Technicians / Sound Engineers - Broadcast

Personal Info
Male
Born May 12, 1988 (29 years old)

Morocco
ozzyfest doesn't have a personal statement currently.
Statistics
Joined: 21-Feb 10
Profile Views: 1,143*
Last Seen: Sun 12 Feb 2012, 02:22
Local Time: Wed 13 Dec 2017, 01:47
13 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
* Profile views updated each hour
Topics
Posts
Blog
Comments
Friends
My Content
19 Jan 2012
Bonjour tout le monde,

J'ai eu un problème bizarre sur ma session de protools :

plusieurs éléments enregistrés sont disparus de ma session, j'ai essayé de récupérer les élément d'après le dossier des Audio Files mais rien :s.

N.B : j'ai rencontré pas mal de fois ce problème mais je trouve toujours les éléments perdus dans le dossier des AudioFiles.

Sinon est ce qu'il existe une méthode pour récupérer ces éléments ??


Merci d'avance biggrin.gif



17 Jul 2011
Salut tous le monde,


Je viens de travailler dans une société de doublage, et j'ai trouvé que tous les ingénieurs son utilisent une ''session modèle'' de pistes qu'ils importe a chaque fois qu'ils commencent un épisodes.
la session est comme suite :

une piste stéréo de (VI) envoyé sur un Bus (ALL ''stéréo'')
4 pistes mono des voix envoyé sur un bus ( aux voix ''stéréo'')
1 aux stéréo envoyé sur bus stéréo (ALL).

Alors la question que je me pose est que cette configuration est correcte sachant que les pistes de voix sont mono alors que leurs aux est stéréo ???????
N.B : tous les réglages et les traitements (eq et compresseur) qui sont sur l'aux voix sont des plug in multi-mono channels ?

J’espère que je me suis bien exprimé.

Merci d'avance .
17 Jan 2011
Salut tout le monde,

J'ai un problème sur la console DIGIDESIGN 002 sur les potentiomètres de modification de volume, quand je met la fonction TOUCH sur une piste sur PROTOOLS et j'essaye de modifier le volume de la piste grâce au potentiomètre en temps réel ça bloque sachant que ma console et lié a mon mac avec un câble FIREWARE j'ai essayer de redémarrer la console et puis après changer de câble mais tous ça na' pas marcher !! alors veuillez m'aidez SVP a résoudre ce problème le plutôt possible

Merci d'avance de vos réponse.

ma config :

Mac intel core duo 2,4
Protools LE 8
Console Digidesign 002
22 Jul 2010
Salut tous le monde


J'ai installé sur mon Pc Protools Mpowered 8 avec la M AUDIO Profire 610 mais quand je lance le protools il me demande un (ILOK) qu'est ce que vous me conseiller pour pour regler ce problème ???


Merci d'avance
13 Jun 2010
salut !!


J'aimerais savoir est ce qu'il existe un plugin de mastering genre (Tracks/ maxim) compatible avec protools pour un miixage dun téléfilm!!!

Merci pour vos réponse
Last Visitors


Wednesday 19 January 2011 - 11:20


Tuesday 18 January 2011 - 14:00


Wednesday 16 June 2010 - 10:10

Comments
Other users have left no comments for ozzyfest.

Friends
There are no friends to display.
Lo-Fi Version - Wed 13 Dec 2017, 02:47
- © 440 Forums 2011