MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visitors connected
Welcome Guest
 
Reply to this topicStart new topic
> Logic X Et 01v96, fader bouge tout seul?
Ronan PRADIER
post Wed 17 May 2017, 11:39
Post #1


Member
**

Group: Members
Posts: 61
Joined: 09-Jan 01
From: Bourg La Reine - FR
Member No.: 163




Bonjour,

en ce moment j'ai un projet LOGIC X ouvert ( très simple ) deux pistes audio... et j'ai un fader de volume sur la console qui "bouge" tout seul? Il monte et redescend tout doucement par pas de 0,1 DB ( donc ça prend une minute pour l'aller et autant pour l retour...) alors que je suis sur stop et que je tape ce message??? blink.gif

Heuuu??
je viens d'ajouter une piste audio sans rien...c'est la dernière piste qui bouge puisque la 2 vient d'arrêter et puis j'ai ajouté une piste audio 4: la 3 vient d'arrêter de bouger et c'est la 4 qui évolue toute seule.....

Nota: l'affichage du Volume dans la fenêtre Arrange augmente tout seul aussi en parallèle!
Nota 2: arrivé à fond (+6 dB) le fader redescend d'un seul coup à -l'infini et recommence à monter doucement...
toujours sur la dernière piste uniquement ( mais pas les masters...)

Une idée????

Ronan
Go to the top of the page
 
+Quote Post
Goaould
post Sat 20 May 2017, 17:25
Post #2


Newbie


Group: Members
Posts: 23
Joined: 16-Dec 06
From: Sion - CH
Member No.: 86,379




Bonjour, pas beaucoup de monde sur ce coup là biggrin.gif J'ai eu pas mal de "diableries" dans le style avec Logic c'est dernier temps et généralement en redémarrant le système (ordinateur + cartes son) cela redevient normal...c'est le progrès on dira wink.gif
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 

Lo-Fi Version - Wed 18 Oct 2017, 21:19
- © MacMusic 1997-2008