MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visitors connected
Welcome Guest
 
Reply to this topicStart new topic
> Problème De Piste Midi Qui Ne Veut Pas S'exporter Dans Mon Mix Sous Cubase5.
guillaume87
post Mon 24 Nov 2014, 13:23
Post #1


Newbie


Group: Members
Posts: 2
Joined: 24-Nov 14
From: FR
Member No.: 124,320




Bonjour à tous, je viens demander de l'aide pour un problème que je n'arrive pas à résoudre:

Voilà, j'ai composé un petit morceau avec cubase5.
Dans ce mix, il y a 3 pistes audio, et une piste midi pour la batterie, que j'ai créé avec l'éditeur de rythme de cubase 5.
Ma chanson finie, j'ai voulu voir le rendu en exportant mon mix, la manip est Fichier/ exporter/exporter le mixage, jusque là pas de soucis, seulement, lorsque j'écoute mon export, il n'y a que les pistes audio, et pas la piste Midi de batterie, elle semble ne pas se "convertir".
De plus, lorsque mon fichier d'export se charge, j'entends des éléments de batterie tout accélérés et désordonnés.
En résumé, je peux entendre mon travail dans le projet, mais si j'exporte l'ensemble, ça bug au niveau midi et ça ne me prend que les pistes audio et pas l'ensemble du mix.

Voilà, en espérant que quelqu'un puisse m'aider.....merci d'avance à vous.

Musicalement,

Guillaume
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 

Lo-Fi Version - Tue 24 Oct 2017, 06:59
- © MacMusic 1997-2008