MacMusic.org  |  PcMusic.org  |  440Software  |  440Forums.com  |  440Tv  |  Zicos.com  |  AudioLexic.org
Loading... visitors connected
9 Pages V  < 1 2 3 4 > »   
Closed TopicStart new topic
> MMv3 BUG Report Le Retour de la Lenteur, Uniquement le ralentissement et aussi OS 9
Thviaud
post Sat 27 May 2006, 11:20
Post #11


Hero
*******

Group: Members
Posts: 1,237
Joined: 27-Apr 05
From: Nantes - FR
Member No.: 64,825




laugh.gif (moi, c'est l'n° 6 … j'suis prisonnier!)

QUOTE
y'a pas moyen de le virer ce truc, parcequ'honnêtement, je vois pas qui ça peut intéresser de savoir qu'il y a 22 ou 307 visiteurs connectés...

surtout que l'info est déjà en bas de la page d'accueil, avec les noms … unsure.gif


--------------------
L'AudioLexic ! un lexique : de l'audio, - de l'informatique, -
des instruments, - du solfège, - des synthétiseurs.


"Je n'aime pas ceux qui ne rient jamais, ce ne sont pas des gens sérieux."
Wolfgang Amadeus Mozart.
Go to the top of the page
 
+Quote Post
ericlc
post Sat 27 May 2006, 13:26
Post #12


Moderator (et à travers !)
Group Icon

Group: Team
Posts: 3,628
Joined: 08-Jan 01
From: CUCURON - FR
Member No.: 148




Je confirme ce que dit T., sur les visiteurs connectés :

le haut de page, les onglets, la frame de gauche et les pub : affichage immédiat (effectivement bien rapide), puis la bande noir affiche : "loading...visiteurs connectés" et il faut 7 secondes pour que le corps de la page s'affiche, et ensuite encore quelques secondes pour que le nombre de visiteurs s'affiche (mais la page est déjà opérationnelle à ce moment -là.
Bon 7 secondes c'est supportable, mais c'est plus lent qu'avant !

Wanadoo ADSL 2+ Safari 2.0 (412.2) Mac OS 10,4.2

PS : par contre pour revenir à la page d'Accueil c'est quasi instantané (histoire d'être juste !) Courage Soif, c'est presque ça !


--------------------
Go to the top of the page
 
+Quote Post
Pame
post Sat 27 May 2006, 14:29
Post #13


Hero
*******

Group: Members
Posts: 1,443
Joined: 09-Feb 03
From: Casablanca - MA
Member No.: 11,822




QUOTE
Mon ascenceur fonctionne par saccade avec une lenteur désespérante, et ce, UNIQUEMENT sur Macmusic.(où cependant, les pages s'affichent aussi vite qu'auparavent)

Bonjour,
Même problème ici, avec G4-800, ram 512, OS 10.3.9, Safari ou Firefox idem.
C'est pas dramatique, mais ça défile beucoup moins vite que la vitesse de lecture...
Courage, et... merci pour tout ce que vous faites, les gars! wink.gif


--------------------
"J'ai besoin des oiseaux pour parler à la foule" P. Eluard
Go to the top of the page
 
+Quote Post
Pame
post Sat 27 May 2006, 14:43
Post #14


Hero
*******

Group: Members
Posts: 1,443
Joined: 09-Feb 03
From: Casablanca - MA
Member No.: 11,822




Heu...
Je viens de vérifier: il me semble que le défilement vertical est plus rapide sur Safari (v 1.3.2)!!!
Non, c'est autre chose: en fait ça défile plus vite quand on défile lonftemps: ça commence lentement et ça accélère peu à peu, enfin, il me semble...
Autre chose: c'est moi qui voit pas l'option, ou bien "Aller au dernier message non lu" a disparu?


--------------------
"J'ai besoin des oiseaux pour parler à la foule" P. Eluard
Go to the top of the page
 
+Quote Post
lepetitmartien
post Sat 27 May 2006, 16:45
Post #15


Moderator In Chief (MIC)
Group Icon

Group: Editors
Posts: 15,189
Joined: 23-Dec 01
From: Paris - FR
Member No.: 2,758




QUOTE (Mr.T @ sam 27 mai 2006, 12:05) *
(il est con ce visiteur3...)

Je ne te le fais pas dire wink.gif
QUOTE
Si c'est que ça, y'a pas moyen de le virer ce truc, parcequ'honnêtement, je vois pas qui ça peut intéresser de savoir qu'il y a 22 ou 307 visiteurs connectés... Surtout si ça doit ralentir l'accès.

Je n'ai pas dit que c'était ça, je cherche ! unsure.gif rolleyes.gif

S'il y a un problème avec ce JS ce serait un bug d'exécution, je pense quand même que Soif fait attention à ce genre de détails (code éprouvé de JS, contenu standard large) donc j'y crois pas trop…

zêtes surs que c'est pas tout ce bleu partout ? qui par un effet psychostéréovisuel vous fait croire que ? laugh.gif

Et puis bon, là on est 671.


--------------------
Our Classifeds • Nos petites annoncesTerms Of Service / Conditions d'UtilisationForum Rules / Règles des ForumsMacMusic.Org & SETI@Home
BOING BUMM TSCHAK PENG! Are you musician enough to write in our Wiki?
BOING BUMM TSCHAK ZZZZZZZZZZZOING! Êtes-vous assez musicien pour écrire dans le Wiki?
Go to the top of the page
 
+Quote Post
Banned
post Mon 29 May 2006, 10:54
Post #16


SuperHero
********

Group: Members
Posts: 2,190
Joined: 05-Apr 01
From: PUYVERT - FR
Member No.: 419




Pour la lenteur:

PB G4 1.33 GHz, 768 Mo Tiger 10.4
Safari 2.0
et PPC G5 2x2.5, 2,5 Go Tiger 10.4.4

This post has been edited by Banned: Mon 29 May 2006, 10:57
Go to the top of the page
 
+Quote Post
Messensib
post Mon 29 May 2006, 22:09
Post #17


SuperHero
********

Group: Members
Posts: 2,748
Joined: 04-Sep 02
From: Elancourt - FR
Member No.: 7,376




J'écris depuis le PC de ma femme où ça marche nettement mieux que sur mon vieux Mac en 9.2.2, et même sur mon nouveau en 10.4.3 (voir plus haut). Je constate que les quotes ne sont pas encore forcément référencés. Le quote de Pame qui suit est de moi:

[quote name='Pame' date='sam 27 mai 2006, 15:29' post='194286']
[quote] Mon ascenceur fonctionne par saccade avec une lenteur désespérante, et ce, UNIQUEMENT sur Macmusic.(où cependant, les pages s'affichent aussi vite qu'auparavent)
[/quote]

Ce qui est toujours vrai et insupportable
Question esthétique, je n'ai pas d'opinion. C'est plus lisible. Mais tout le bouleversement des commandes m'effraye. Certaines ne marchent pas sur mon 9.2.2 (mon assistant, les smileys) et il n'y a pas de "citer" et "répondre" en bas à droite de chaque message.
So what ?
J'avoue que mes quelques 1500 posts n'avaient qu'un intérêt limité tongue.gif A ce propos en Français, on ne met pas de virgule après chaque 3 nombres, seulement après les unités.
Bon courage cependant.

PS Et là le Quote de Pame ne marche pas. Pourquoi ?
Go to the top of the page
 
+Quote Post
Bishop
post Tue 30 May 2006, 09:43
Post #18


Maniac Member
******

Group: Members
Posts: 501
Joined: 04-Apr 05
From: Bruxelles - BE
Member No.: 63,483




Salut all,

moi j'ai un problème avec la page des News quand je clic sur le titre d'une news la page s'ouvre
je vois le titre la photo mais pas le texte blink.gif ou genre il met 3minute a apparaitre si pas plus des fois cool.gif


--------------------
(Macpro 8go ram ,M-audio Pro Fire 26 ,M-box2,MacBook Pro 15"
Cubase 5,Reason 4,PTools 8 ,Live8,Yamaha Motif XS6,Fostex Pm2 ,)

Go to the top of the page
 
+Quote Post
Francois Déchery
post Tue 30 May 2006, 10:10
Post #19


Webmaster
Group Icon

Group: Admin
Posts: 3,204
Joined: 29-Oct 00
From: Sommieres - FR
Member No.: 11




QUOTE (Pame @ lun 22 mai 2006, 21:21) *
Un détail: sur Mail, les messages de nouveaux post m'arrivent en anglais.
Bon, j'arrive à comprendre quand même laugh.gif laugh.gif laugh.gif


QUOTE (diego @ jeu 25 mai 2006, 17:26) *
Autre petit bug, mais pas grave, c'est plutôt un oubli : lorsqu'il y a une réponse à un message, on est prévenu en anglais.


Normalement c'est corrigé : A vous de me confirmer que vous les recevez bien en francais mainteant...; oui?

QUOTE (Bishop @ mar 30 mai 2006, 10:43) *
moi j'ai un problème avec la page des News quand je clic sur le titre d'une news la page s'ouvre
je vois le titre la photo mais pas le texte blink.gif ou genre il met 3minute a apparaitre si pas plus des fois cool.gif


- le type de l'ordi
- le type de connection internet
- l'OS/version
- le navigateur/version
- l'endroit qui est lent (pour savoir si c'est global ou pas)
unsure.gif


--------------------
Soif, MacMusic Webmaster

440Software, our new audio software directory
_____________________________________

440Software, notre nouveau site sur les logiciels audio pour Mac, PC et iPhone/iPad
Go to the top of the page
 
+Quote Post
Antoanto
post Tue 30 May 2006, 10:11
Post #20


Grognon à l'essai
********

Group: Members
Posts: 2,254
Joined: 14-Sep 04
From: Luxembourg - LU
Member No.: 50,974




QUOTE
Salut all,

moi j'ai un problème avec la page des News quand je clic sur le titre d'une news la page s'ouvre
je vois le titre la photo mais pas le texte ou genre il met 3minute a apparaitre si pas plus des fois


Même chose ici

Désolé, j'avais mal cité.

Explorer 6.0.28
Windows 2000
Pentium 4 1.5GHz

J'ai eu çA sur la News du Lounge Lizard Session


Ach.... Soif, t'est trop rapide!

This post has been edited by Antoanto: Tue 30 May 2006, 10:20


--------------------
Serendipity
Moi, le wiki de MM c'est deux fois par jour après les repas. Et vous?
Power Mac 2x1.8 2GB - Motu 828 Mk II - Logic Express 7 - Tapco S5
Go to the top of the page
 
+Quote Post

9 Pages V  < 1 2 3 4 > » 
Closed TopicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 

Lo-Fi Version - Thu 19 Oct 2017, 19:08
- © 440 Forums 2011